EasyAntiCheat - Review

EasyAntiCheat is a program designed to prevent cheating anti cheat when playing online games site with other players.


EasyAntiCheat can be installed to prevent cheating when playing one of the following games: Team Fortress 2, Counter-Strike 1.6, Counter-Strike Condition Zero, Counter-Strike Source and Call of Duty 4: Modern Warfare.

EasyAntiCheat 4.0.3.8 - Features:

Anticheat software performs the next tasks: it scans anti-aimbot systems, memory, checksums, anti-kernelhack systems, it offers full-blown reverse engineering and protection schemes Against shows online player statistics; EasyAntiCheat prevents sound cheat, sprite files, and custom in cheat-game scripts, in-game cheat protect it from bypasses or Against Cvars cheats on game server installed, 32 bit color quality EasyAntiCheat forces to all players on server

System Requirements for EasyAntiCheat

The only claim the software EasyAntiCheat is to install only if you have one of the following operating systems: Windows XP, Windows Vista and Windows 7.

EasyAntiCheat is ad supported

EasyAntiCheat is an ad supported program because it contains an advertisement banner slot in client software. The manufacturer anounced since 9 september, 2011 that it offers country and continent based advertisements.



Download EasyAntiCheat version 4.0.3.8

Download

EasyAntiCheat Screenshots:


EasyAntiCheat - video tutorial:



Location: 1567 Broadway · New York, NY 10036 USA

Bitdefender Gonzales - Review

The manufacturer claims that Bitdefender Gonzales Antivirus (Beta) is a new concept, completely different from what exists on the market today.
-->

Bitdefender Gonzales - to which ways?

Was natural to wonder to what direction Bitdefender is going with this product, especially I saw that since installing BitDefender Gonzales was atypical: that is installed very quickly, much faster than the rest of the antivirus market.


How do I manage Bitdefender Gonzales?

Finally, after trying to manage it, to understand its interface, I filled the nerves: Bitdefender Gonzales is a product with very few elements of administration. Almost like you can not do anything to change something to him or to settings or to schedule scans, but you only have a few options. So after a few tens of minutes to attempt to explore as much, I searched on the manufacturer's website the features of Bitdefender Gonzales, and since the first page I learned how the manufacturer designed this antivirus product: automatic, fast and silent.

Gonzales Bitdefender - a mobile device interface:
I see it like a mobile antivirus because the interface makes it look like an antivirus for mobile devices: smartphones and tablet category. It is even more simplistic than most manageable security solutions for mobile terminals.

Interface of Bitdefender Gonzales:

- Virus Shield: scans all running in real time, every fil thaet is comming or leaving the PC;
- Auto Scan: Unfortunately you will be unpleasantly surprised to find that scanning the entire PC is not to check only when you want it, and you can't influence / change it in any way (eg automatic scan of my PC happend around 1:00 AM);
- My Bitdefender: you'll see this status after registering on the site producer. I was amazed when I learned that you can log even using Facebook or Google accounts;

Bitdefender Gonzales - Key Features:

- Smart: no configuration needed, however you can not change anything in settings of Bitdefender Gonzales (except start or stop automatic scanning or real-time scanning);
- Optimized: periodically scans your PC without your intervention;
- Fast: avoid antivirus scan files already checkedto reduce the scan time (a few years ago, those from Kaspersky Lab has tested a product designed so, but I don't know if they seelled it anytime);
- Solid: a generalized description of manufacturer that claims it's product uses the latest technology to prevent unknown threats - do not believe it!

Bitdefender Gonzales technologies:

- AutoScan: ie antivirus takes care to regularly scan your PC (manufacturer's description seems silly, considering that all antivirus do this);
- Active Virus Control: it monitors processes in real time (but other antivirus products on the market are doing that);
- Antiphishing: identify and block sites that try to steal confidential data (nothing new);
- Cloud: a kind of synchronization (update) in real time from BitDefender servers and products of this producer.

So about BitDefender Gonzales technologies nothing is new compared to other competitors.

Bitdefender Gonzales System Requirements:

OS: Windows XP SP3 32-bit, Windows Vista (SP2), Windows 7, Windows 8;
RAM: 512MB (1GB - recommended);
HDD: 700 MB (1GB - recommended)
Other software:. NET Framework 3, Internet Explorer 7.0.
-->

Download Bitdefender Gonzales

Download


Bitdefender Gonzales Screenshots:

Bitdefender Gonzales

Bitdefender Gonzales - screenshot

Bitdefender video presentation:


Contest:

It's actually a delusion contest, so I do not put any link:
"Most active tester will receive the prize - a next generation netbook with solar battery (Samsung NC215)."
It means to be crazy to shake yourself for a laptop if you keep in mind the reputation of BitDefender and the benefits it will take from testers.

Microsoft Windows Malicious Software Removal Tool

Microsoft Malicious Software Removal Tool, aka KB890830, is a program that checks and cleans PCs of viruses, worms, Trojans and other malicious programs.


Even if your PC is protected by an antivirus, Microsoft recommends you to regularly use Microsoft Windows Malicious Software Removal Tool to detect suspicious behavior even of dangerous software.



The version 4.0 of Microsoft Malicious Software Removal Tool added specific signatures of Bamital malware, aka Win32/Bamital, that infects winlogon.dat or explorer.dat files, and is manifested by unauthorized attempting to connect to different servers. Also KB890830 is including Sasser'a and Mydoom's specific signatures.


Download Microsoft Malicious Software Removal Tool


Microsoft Windows Malicious Software Removal Tool


Microsoft Malicious Software Removal Tool Screenshot

Microsoft Malicious Software Removal Tool

Microsoft Malicious Software Removal Tool video tutorial:

Earth Alerts 2011 Build: 2011.1.158

Earth Alerts reached version 2011 (Build: 2011.1.158), this time the software underwent several changes and improvements.


Earth Alerts 2011 is an application that can be installed on Windows operating systems, through which are monitored in real time the majority of natural disasters on the planet.

Earth Alerts 2011 Build: 2011.1.158 - Key Features:

- Monitor the overall activities about volcanoes, earthquakes, tsunamis, tropical cyclones;
- Allow local and custom settings: local earthquakes, local weather, satellite images;
- U.S. users may be informed: about earthquakes, hurricanes, tornadoes, thunderstorms, local weather, forest fires, alerts about natural disasters;
- Integration with Google Earth;
- Visual and sound notifications for alerts;
- Information about the email alerts generated by natural disasters;
- Mobile notification through SMS and MMS alerts triggered when or imminent production of natural disasters.

Minimum requirements for Earth Alerts

- Processor: Intel Pentium III or equivalent;
- 1024x768 screen resolution;
- HDD: 5 MB free space;
- Connection: broadband Internet connection;
- OS: Microsoft Windows 7, Windows Vista, Windows XP, Windows 2000;
- Other software: .NET Framework 3.5.


Download Earth Alerts 2011, Build: 2011.1.158

Download!


Earth Alerts 2011 Screenshots:

Earth Alerts 2011Earth Alerts 2011 - screenshot

Earth Alerts 2011 Build: 2011.1.158 video:

ESET NOD32 Antivirus 2017 - Review

ESET NOD32 Antivirus was designed as a software protection for your PC, whether or not it is connected to Internet or any computers network.


The latest version of ESET NOD32 Antivirus rise to a new level security standard, that is designed for quickly scan, but consume fewer resources and options to customize and adapt any security needs, no matter how demanding it is.

ESET NOD32 Antivirus - Key Features:

- ESET Live Grid - designed for real-time protection against Internet threats;
- Gamer Mode - ESET NOD32 Antivirus adapts need protection by useing low PC resources for gamming performance;
- Energy Saving - adapts need a low power consumption for laptops, and alerts you in case of major updates;
- Smart Detection - uses heuristics to protect your PC from unknown threats;
- Enhanced Media Control - scan all removable media (USB flash, memory cards, CDs and DVDs, portable HDDs, etc.);
- Advanced HIPS - HIPS means Host Intrusion Prevention System and ESET NOD32 Antivirus offers the benefits of HIPS technology to protect your PC even for atypical threats;
- Light Footprint - that was implemented a software technology designed for reduced consumption of resources;

ESET NOD32 Antivirus License

You can download it free to use it as a trial (for personal use, 30 days only), or you can buy it online from the manufacturer's website. Eset NOD32 license owners can upgrade free to ESET NOD32 Antivirus version 5.

Minimum requirements for ESET NOD32 Antivirus



For Microsoft ® Windows 10, Windows 8, Windows ® 7, Vista, Home Server:

- Processor: 1+ GHz 32-bit / 64-bit:
- RAM 512 MB RAM;
- HDD: 320 MB available space;
- Screen: Super VGA (800 x 600


Download ESET NOD32 Antivirus 2017


Download


ESET NOD32 Antivirus Screenshots:

ESET NOD32 AntivirusESET NOD32 Antivirus Screenshot 1
ESET NOD32 Antivirus Screenshot 2
ESET NOD32 Antivirus Screenshot 3

ESET NOD32 Antivirus Video Promo:



Location: 1567 Broadway · New York, NY 10036 USA

Babylon 9

Download Babylon 9, the most effective and efficient software in the world, designed for translation.


Babylon 9 is a program that can translate simultaneously in 75 languages ​​and is used by millions of users in over 200 countries worldwide.

What knows to do Babylon 9?

Using the latest version of Babylon you get access to Babylon Translation Live Community, checking and correcting grammar texts, available in several languages, using the human voice, translate web pages and documents, it can be integrated with Microsoft Office, you have access to dictionaries and encyclopedias, etc..


Babylon 9 - Key Features:

- Live Community Translation;
- Can Be Accessed Wikipedia in 25 languages;
- Translations in Over 75 Languages;
- Currencies, World Time Zones and units conversion;
- Instant Web Page and Document translation;
- Integrates into Microsoft Office Spellers;
- One-click Translation;
- More Than 2000 Titles Dictionary;
- Spelling and Proofreading!;

Minimum System Requirements for Babylon 9

- OS: Windows XP, Windows Vista, Windows 7;
- Web Browser: minimum IE 7, Firefox 3, Google Chrome 5;
- At least Microsoft Office 2003;
- At least Adobe Reader 8.0;
- Processor: 1 GHz Intel Pentium or equivalent;
- RAM: 512 MB RAM;
- HDD: 50 MB free space.

Babylon 9 - license

There are three kinds of paid licenses for Babylon 9: Monthly subscription license, life license and life license + Oxford Dictionary. It is true that there is an option for a free license, but it is limited and temporary (valid for a few days).

Babylon 9 review - or fire test!

My opinion is that Babylon 9 has a lot of work to became an efficient software designed for translation. First it needs to be perfected because translates complex sentences incorrectly.

Google Translate is better... I was personally disappointed about the poor performance of Babylon 9. It is true that at many other chapters Babylon 9 is supreme, but ... do not forget that the main concern that people testing it is ... the translation function.


Download Babylon 9!

Download

Babylon 9 Screenshots:

Babylon 9


Babylon 9 - screenshot

Babylon 9 video demonstration:

sXe Injected AntiCheat

A new version of sXe Injected is available for download


sXe Injected is definitely an Anticheat method that guarantees you to make sure trouble-free knowledge when operating online games, like Counter Strike! You`ve experimented with HackHunter and HL Guard, nonetheless they wasn`t what specifically you'll be able to have predicted.


Likelihood are you can have out a number of anticheats to obtain the flexibility to guarded your Counter Strike . focused server, but none of them labored thoroughly. There`s another person all of the a lot more anticheat to try…sXe Injected. This may be the only real a person that stopes cheats like OGC. Attributes for example this: you`ll must place collectively sXe Injected server`s defense metamod plugin alongside using the clientele require to down load this anticheat shopper, get the job done it after which hook up while using the server. Any shopper that doesn`t get the job done this mini software program courses may get kicked out of your server subsequent a lots of seconds fron hyperlink. Utilizing this sort of distinct generate you decrease any cheat procedure be loaded the recreation.

How do I install sXe Injected?

After downloading the file and launch the installation process, choose your installation language and expect sXe Injected to be installed.

How do I use sXe Injected?

Very simple: on PC monitor you will find a new shortcut where you need to double click, then sXe Injected will be launched and run in the background. Then you can launch the game to run safely, including against codded users.

sXe Injected - main key features:

- anti-wallhack;
- localban;
- 16bpp detection;
- screenshots;
- anti-speedhack.

What games can I play joined by sXe Injected?

After lunching sXe Injected Anticheat client you can play in safe next games: Team Fortress Classic, Natural Selection, Sven Co-op, Day of Defeat, Counter Strike Condition Zero, Counter Strike 1.5 and Counter Strike 1.6 .

Problems with sXe Injected

In general, if you already installed the game, then sXe Anticheat you will not have problems. Usually these are related to: connections, viruses and routing.

What's new?

Added:
- new validations techniques;
- A new protocol was implemented;
- was created improvements for FPS;
- was reduced the cpu usage;
- was fixed some bugs;
- now is offered a higher Chinese support;
- from now CS1.6 version have new compatible standars (2834, 3248, 3266, 4554)
- etc.


Download sXe Injected AntiCheat

Download

sXe Injected Screenshot:

sXe Injected

sXe Injected video demonstration:

Windows 8 Beta

Windows 8 is available for download and testing! The hottest Windows model was just launched, and here’s means to get your palms above the Consumer Preview, commonly described as the Windows 8 Beta, ideal suited now. Our attribute brief post covering each in the changes might possibly be out later on, but for now, you may will need to build it around the spare Laptop or correct right into a virtual device. Just consider that the servers could presumably be strike very difficult this early early morning.


It is possible to acquire the Windows 8 Release Preview performing with Windows Put together which includes an optimized down load and built-in products for constructing an ISO or bootable flash push. Alternatively, chances are you'll right get hold of an ISO image.



You can download Windows 8 Consumer Preview or Windows 8 Beta versions, made primarily for developers, but also for users who simply want to test Windows 8.

Windows 8 Release Preview Established will verify to determine if your Laptop can operate Windows 8 Release Preview and decide upon the appropriate down load. Put together also components a compatibility report and boost help. Ensure that the models are linked to your Personal computer and turned on clearly in the past you operate Build. Built-in devices for making an ISO or bootable flash bring in may be uncovered for your very few earlier variants of Windows (excluding Windows XP and previous to). You will track down item conditions and additional understanding from the FAQ in addition as inside hyperlinks on this page.

Windows 8 Release Preview is prerelease apps that can be substantially modified nicely right before its commercially introduced. Microsoft would make no warranties, unique or implied, with regard with the specifics given outlined here. Some items features and effectiveness can properly should have added elements or software.

For anyone who find out to return for the previously doing the job method, you will want to reinstall it in the recovery or put in place media that arrived while using the Laptop, which happens to be certainly often DVD media. For the people who do not need recovery media, you may presumably possess the capability to determine it from a recovery partition on your Pc utilising personal computer application equipped by your Laptop service. Confirm the help section of the respective Personal computer manufacturer’s on-line online site to search for out more. Quickly subsequent to you put in Windows 8, you won't have the ability to create utilization of the recovery partition in your own Laptop to return with your earlier model of Windows.

What's New in Windows 8?

- Boot in 8 seconds: it boasts those from Microsoft, including Windows 8 supports ARM chipsets and can run even on 10 inch tablets, not just PCs and laptops;
- Metro Style: is an interface designed for touch, that is providing important informations for user, but it can be accessed using the keyboard or mouse, too;
- SkyDrive: this is an integrated option in Style Metro applications, that means access to the file, documents and photos from anywhere, without resorting to a browser;
- other options: I don't know how important they are to you, it depends on everyone's appreciation, but Windows 8 offers a new interface for Windows Explorer, delete of files is different from previous versions of Winodws, it provides support for VHD and ISO files, Task Manager allows the temporary shutdown of open applications to save RAM, was introduced options "Reset" and "PC Refresh", etc..

Minimum requirements for Windows 8

- Processor: 1 GHz (x86 or x64);
- RAM: 1 GB (x86) or 2GB (x64);
- HDD: 16 GB (x86) or 20 GB (x64);
- DirectX9 with WDDM 1.0 or later;
- Supports multi-touch screen That (optional);
- Screen resolution of 1024 X 768 for Metro Style Apps


Download Windows 8

Download Windows 8 64-bit (x64)

Download Windows 8 32-bit (x32)


Windows 8 Screenshots:

Windows 8 screenshot
Windows 8 - background
Windows 8 - touch

Windows 8 video demonstration

Adobe Flash Player 11 and AIR 3 (11.0.1.129 RC 1)

In September was released for download Adobe Flash Player 11. It's true that it is the Release Candidate version!


The latest version of Adobe Flash Player has been designed to provide new functionalities for browsers, even for internet applications, standard or multimedia content that runs on most devices. Some features have been borrowed from Flash palyer incubator, such as 3D Stage 64 bit support.


Adobe Flash Player 11 - Key Features

- Natively supports 64-bit;
- G.711 audio compression (for VoIP);
- H.264/AVC Encoding SW (high repented video);
- Secure Random Number Generator (for native OS APIs);
- Socket Progress Events (data management);
- Accelerated 3D Graphics Rendering Stage;
- JPEG-XR support (to transfer high quality compressed images);
- TLS Secure Sockets Support (for secure communications between client and server).

Adobe Flash Player 11 - what's new?

There have been several security vulnerabilities identified in Adobe Flash Player 10.3.183.7 and earlier versions that could allow an attacker to take control to the affected PC. Another important vulnerability is CVE-2011-2444, by which the user is tricked to click on a link received by a mail message, then the attacker has the possibility through cross-site scripting to log on to sites where the user has accounts . Other updates of Adobe Flash Player 11 aims to solve vulnerabilities: CVE-2011-2426, CVE-2011-2427, CVE-2011-2428, CVE-CVE-2011-2429 and 2011-2430. If you want to know more about them ... search in Google!

Minimum requirements for Adobe Flash Player 11

- X86 processor or at least 2.33 GHz Intel Atom 1.6 GHz;
- OS: Microsoft Windows XP, Windows Server 2003, Windows Server 2008, Windows Vista or Windows 7;
- Browser: at least Internet Explorer 7, Mozilla Firefox 3.6, Google Chrome, Safari, Opera 5.0 or 11;
- RAM: at least 128 MB of RAM (1GB RAM recommended);
Graphics: 128 MB memory


Download Adobe Flash Player 11!

Download for Windows 32-bit - IE only
Download for Windows 32-bit All other browsers
Download for Mac OS X 32-bit
Download for Linux 32-bit

Download for Windows 64-bit - IE only
Download for Windows 64-bit All other browsers
Download for Mac OS X 64-bit
Download for Linux 64-bit

Adobe Flash Player 11 Screenshot:

Adobe Flash Player 11

Adobe Flash Player 11 - video review:



Location: 1567 Broadway · New York, NY 10036 USA

GOM Player 2.1.33.5071

GOM Player 2.1.33.5071 brings new features and changes in the management components.


GOM Player is often considered by users as the best player in the world media because it runs nearly all currently available multimedia files, including the popular MPEG, DivX, AVI, DAT, XviD, WMV, ASF standards, mainly because player installation is accompanied by a package of efficient codecs...


What's new at GOM Player 2.1.33.5071?

Besides improvements in terms of HD format, drag and drop function, subtitles, etc, GOM Player also undergone changes in terms of background site for audio files, the implementation of the 3D mode for subtitles, possibility to change filters for TS files, it had solved the problems with the function "AB repeat" while running DVDs and was fixed issues with AVI files larger than 2GB that could not always be played properly, etc..

Minimum requirements for GOM Player

- Processor: Intel Pentium III or equivalent;
- OS: Windows 98, Windows Me, Windows 2000, Windows XP, Windows 2003, Windows Vista or Windows 7;
- RAM: at least the capacity of memory allocated to the operating system;
- HDD: At least 20 MB free space.


Download GOM Player

You can download GOM Player 2.1.33.5071 from here: Download!

Gom Player Screenshot:

GOM Player 2.1.33.5071

CCNA Security - router config

CCNA Security

I finished CCNA Security course, and now I'm learning hard for exams. Here you can look to the router's config on that I'd learned (configured): AAA, Viewers, Superview, SSH, NTP, antispoofing, ACLs, Zone-Based firewall, VPN, IPS
!
version 12.4
parser view HELPDESK
secret 5 $1$nsI5$iD3AeQD78Nyj.5DoApLeT1
commands configure include hostname
commands exec include ping
commands exec include show
!
service timestamps debug datetime msec
service timestamps log datetime msec
service password-encryption
!
hostname R_B
!
boot-start-marker
boot-end-marker
!
logging message-counter syslog
enable secret 5 $1$V/n6$Ex3DGVJPrOjs/IAlJ90qe0
enable password 7 14141B180F0B
!
aaa new-model
!
!
aaa authentication login default local
aaa authentication login LISTA group tacacs+ local
aaa authorization exec default local
aaa authorization exec LISTA group tacacs+ local
aaa accounting exec LISTA
action-type start-stop
group tacacs+
!
!
!
aaa session-id common
memory-size iomem 15
clock timezone Buc 2
clock summer-time Buc recurring last Sun Mar 3:00 last Sun Oct 4:00
!
dot11 syslog
ip source-route
!
!
ip cef
!
!
no ip domain lookup
ip domain name download1024.com
ip ips config location flash:/IPS/ retries 1
ip ips notify SDEE
ip ips name IOSIPS
!
ip ips signature-category
category all
retired true
category ios_ips advanced
alert-severity high
retired false
event-action deny-packet-inline deny-attacker-inline produce-alert
category reconnaissance
alert-severity high
retired false
event-action deny-packet-inline deny-attacker-inline produce-alert
!
no ipv6 cef
ntp server 192.168.152.1
!
multilink bundle-name authenticated
!
!
!
!
voice-card 0
!
!
crypto pki trustpoint TP-self-signed-3211923374
enrollment selfsigned
subject-name cn=IOS-Self-Signed-Certificate-3211923374
revocation-check none
rsakeypair TP-self-signed-3211923374
!
!
crypto pki certificate chain TP-self-signed-3211923374
certificate self-signed 01
30820245 308201AE A0030201 02020101 300D0609 2A864886 F70D0101 04050030
31312F30 2D060355 04031326 494F532D 53656C66 2D536967 6E65642D 43657274
69666963 6174652D 33323131 39323333 3734301E 170D3131 30393131 30393530
35385A17 0D323030 31303130 30303030 305A3031 312F302D 06035504 03132649
4F532D53 656C662D 5369676E 65642D43 65727469 66696361 74652D33 32313139
32333337 3430819F 300D0609 2A864886 F70D0101 01050003 818D0030 81890281
8100AD68 81D00FEB 360C249E 19F07BBE 7BE8A5E4 068D486E 5B4918B5 6DAB82FC
6F101C50 7094F3FB A4349049 3DE94925 771539FF 7B9E05B0 1D90363A A570F978
70965796 25FC855A CEA4D281 2A766D7C 17A9F60C 1AD2716B 588B3362 C8F67060
B0095583 1A2B680F 2479065F 6A65A8E4 C50A806C 4E5FB88E B35B392C 91697A26
C9170203 010001A3 6D306B30 0F060355 1D130101 FF040530 030101FF 30180603
551D1104 11300F82 0D525F42 2E637265 6469732E 726F301F 0603551D 23041830
168014A8 1BC7CE7A 411E1004 CBA8671A 664E048F 59F0E830 1D060355 1D0E0416
0414A81B C7CE7A41 1E1004CB A8671A66 4E048F59 F0E8300D 06092A86 4886F70D
01010405 00038181 001A7EC1 49C08095 195AFFB8 5ABD3E1C FA24283F CA2EBF76
AA7ED965 AB11007B AA583399 9DBFA9A4 1D455DB3 FC297B38 3843868E A719F253
A12EEF80 E1384290 DC9C5E71 6944283B 4A7535EB 6C12CCBB 8A8C2D48 0F9F1ACC
47CFD99F 2A8BB2B5 316B8BBF 20728C36 4D959C5F 55A5E362 E63544B6 0D9CF7C2
F8F589BD DC452046 EC
quit
!
!
username cisco privilege 15 password 7 030752180500
username level5 privilege 5 password 7 082D49580C1550
username helpdesk view HELPDESK secret 5 $1$P53B$c1fVrRpdDvEzhGkYtl2vi.
username http privilege 15 password 7 070C285F4D061A0C041104
archive
log config
hidekeys
!
!
crypto isakmp policy 110
encr 3des
authentication pre-share
group 2
lifetime 43200
crypto isakmp key cisco address 192.168.151.2
!
!
crypto ipsec transform-set MYSET esp-aes
!
crypto map MYMAP 10 ipsec-isakmp
set peer 192.168.151.2
set security-association lifetime seconds 86400
set transform-set MYSET
set pfs group1
match address 110
!
!
crypto key pubkey-chain rsa
named-key realm-cisco.pub signature
key-string
30820122 300D0609 2A864886 F70D0101 01050003 82010F00 3082010A 02820101
00C19E93 A8AF124A D6CC7A24 5097A975 206BE3A2 06FBA13F 6F12CB5B 4E441F16
17E630D5 C02AC252 912BE27F 37FDD9C8 11FC7AF7 DCDD81D9 43CDABC3 6007D128
B199ABCB D34ED0F9 085FADC1 359C189E F30AF10A C0EFB624 7E0764BF 3E53053E
5B2146A9 D7A5EDE3 0298AF03 DED7A5B8 9479039D 20F30663 9AC64B93 C0112A35
FE3F0C87 89BCB7BB 994AE74C FA9E481D F65875D6 85EAF974 6D9CC8E3 F0B08B85
50437722 FFBE85B9 5E4189FF CC189CB9 69C46F9C A84DFBA5 7A0AF99E AD768C36
006CF498 079F88F8 A3B3FB1F 9FB7B3CB 5539E1D1 9693CCBB 551F78D2 892356AE
2F56D826 8918EF3C 80CA4F4D 87BFCA3B BFF668E9 689782A5 CF31CB6E B4B094D3
F3020301 0001
quit
!
!
ip ssh version 2
!
class-map type inspect match-all TFTP_TRAFFIC
match access-group name TRAFIC_OUT_IN
match protocol tftp
class-map type inspect match-all HTTP_TRAFFIC
match access-group name TRAFIC_OUT_IN
match protocol http
class-map type inspect match-all HTTPS_TRAFFIC
match access-group name TRAFIC_OUT_IN
match protocol https
class-map type inspect match-any TRAFIC_INTRARE
match class-map TFTP_TRAFFIC
match class-map HTTP_TRAFFIC
match class-map HTTPS_TRAFFIC
class-map type inspect match-all TRAFIC_IESIRE
match access-group name TRAFIC_IESIRE
class-map type inspect match-any TRAFIC_ROUTER
match protocol bgp
match protocol telnet
match protocol icmp
!
!
policy-map type inspect POL_OUT_SELF
class type inspect TRAFIC_ROUTER
pass
class class-default
drop
policy-map type inspect POL_IN_OUT
class type inspect TRAFIC_IESIRE
inspect
class class-default
drop
policy-map type inspect POL_OUT_IN
class type inspect TRAFIC_INTRARE
inspect
class class-default
drop
!
zone security INSIDE
description Zona_Inside
zone security OUTSIDE
description Zona_Outside
zone-pair security IN-OUT source INSIDE destination OUTSIDE
service-policy type inspect POL_OUT_IN
zone-pair security OUT-IN source OUTSIDE destination INSIDE
service-policy type inspect POL_IN_OUT
zone-pair security OUT-SELF source OUTSIDE destination self
service-policy type inspect POL_OUT_SELF
!
!
!
!
interface FastEthernet0/0
description LAN
ip address 10.0.152.1 255.255.255.0
ip ips IOSIPS in
ip ips IOSIPS out
ip virtual-reassembly
zone-member security INSIDE
duplex auto
speed auto
!
interface FastEthernet0/1
no ip address
shutdown
duplex auto
speed auto
!
interface Serial0/1/0
description WAN
ip address 192.168.152.2 255.255.255.0
ip virtual-reassembly
zone-member security OUTSIDE
clock rate 2000000
crypto map MYMAP
!
interface Serial0/1/1
no ip address
shutdown
clock rate 2000000
!
router bgp 200
no synchronization
bgp log-neighbor-changes
network 10.0.152.0 mask 255.255.255.0
network 192.168.152.0
neighbor 192.168.152.1 remote-as 1
no auto-summary
!
ip forward-protocol nd
ip http server
ip http authentication local
ip http secure-server
!
!
!
ip access-list standard TRAFIC_IESIRE
permit 10.0.152.0 0.0.0.255
deny any
!
ip access-list extended TRAFIC_OUT_IN
deny ip 0.0.0.0 0.255.255.255 any
deny ip 10.0.0.0 0.255.255.255 any
deny ip 172.16.0.0 0.15.255.255 any
deny ip 127.0.0.0 0.255.255.255 any
deny ip 224.0.0.0 0.255.255.255 any
deny ip host 255.255.255.255 any
permit ip any host 10.0.152.11
!
logging 192.168.20.2
logging 10.0.152.11
access-list 110 permit ip 10.0.152.0 0.0.0.255 10.0.151.0 0.0.0.255
!
!
tacacs-server host 10.0.152.10 single-connection key 7 05080F1C2243
!
control-plane
!
!
!
!
mgcp fax t38 ecm
!
!
!
privilege configure level 5 hostname
privilege exec level 5 ping
privilege exec level 5 show startup-config
privilege exec level 5 show running-config
privilege exec level 5 show
!
line con 0
exec-timeout 0 0
password 7 030752180500
logging synchronous
line aux 0
line vty 0 4
exec-timeout 0 0
password 7 045802150C2E
authorization exec LISTA
accounting exec LISTA
logging synchronous
!
scheduler allocate 20000 1000
end

Kerkava 4.18

Kerkava 4.18

From now is available for download Kerkava 4.18 as a result of new changes in DarkOrbit game!

Kerkava is a bot for DarkOrbit that will help you in fight with enemies, it precisely calculating the frequency and the exchange of firing ant-ishield ammunition and RSB.


Download Kerkava 4.18

You can download it from here: Download!

TeamViewer Mobile Review

More specifically, I made a very short review for two TeamViewer versions: for mobile phones with Android or iPhone plus iPad devices, which helps the users are usually always in motion.
TeamViewer Mobile




TeamViewer is a program that will allow connection to a PC, regardless of the distance from your location. Everything is done via the Internet, even if the PC route is occurring one or more firewalls throw it can connect to PCs, the only exception being the restrictions on the firewall if it inspects packages that for the source IPs of TeamViewer, filtering field (teamviewer.com), the protocols and ports or a combination of these criteria.

TeamViewer mobile features



With TeamViewer mobile you can offer remote assistance for clients, access your PC at home or office, manage servers, etc, all in order to transfer files, management, troubleshooting, assistance, etc.

TeamViewer license

For personal use it's free, but for other purposes you need to buy a license.


Download TeamViewer Mobile

Download

TeamViewer 6.0.11117

TeamViewer 6.0.11117 is a program that allows remote connection to another PC to control remotely from tens, hundreds or thousands of miles away.
TeamViewer 6.0.11117


With the years TeamViewer has become more prevalent among Internet users, and classical programs installed by default in PC for remote connections remain today only in specialized IT staff attention. It became so popular that over 100 million users worldwide use it.


What's New in TeamViewer 6.0.11117?

Since the last release TeamViewer just a few minor problems was solved, related to connectivity and stability.

TeamViewer features

These include: support, the administrations and sharing of screen in one package, including remote administration for servers, file transfer, key exchange, AES encryption, remote support without installation, the possibility of running TeamViewer even in your PC is present a firewall, etc..

Minimum requirements

Windows 2000, Windows XP, Windows Vista or Windows 7.

TeamViewer license

Free for personal use, but for companies you need to buy a license.


Download TeamViewer 6.0.11117

You can download it free here: Download

AVG LinkScanner 2012.1796

With AVG LinkScanner 2012.1796 you can avoid the risk of accessing infected websites with viruses or malware.
AVG LinkScanner 2012.1796

AVG LinkScanner is a program that monitors and checks the site links displayed by search engines, for safer navigation and to avoid inconvenience caused by viruses, especially Trojans, who come into your PC when a web page is loaded. Moreover AVG LinkScanner 2012.1796 checks even content of websites, and even for a single infected page, or a link that send you to a destination or another site that refers to the infected files or malicious software.

AVG LinkScanner features 2012.1796

- Surf-Shield: It scans the websites and their pages beyond the links to which they refer, whenever you want to access through the browser, so it block your access to infected websites;
- Search-Shield: all the people are using search engines (Google, Yahoo, Bing), so AVG LinkScanner check the sites listed in their results, giving them a rating of reliability (trust), giving you the opportunity to know beforehand what type of sites you enter.

Minimum requirements for AVG LinkScanner!

In general any computer can install AVG LinkScanner, especially that is running in the background and resources consumed in the PC case are minimal.


Download AVG LinkScanner 2012.1796

Download it here: Download

Opera 11.51

On August 31, 2011 was released Opera 11.51.
Opera 11.51

Opera is a browser for surfing the web mainly, and other services related to plugins, privacy, security, social networking, multimedia, etc..

What's new in Opera 5.11?

With Opera 11.51, the browser was endowed, at least improved, with new properties, mainly related to:
- real-time services;
- synchronization and security of passwords via Opera Link for them to be available on any PCs that only you use these;
- easy plugins installation - this time as quickly Opera 11.51 detects plugins that are missing when you visit a site, so you can install plugins with a few clicks, without having to restart the browser;
- quickly and efficiently - by implementing an engine on which there have made important changes, including elimination of thousands of issues aimed at the stability of the old versions.

Other changes aimed to Opera 11.51 are related to minor adjustments on the interface, display, scripting, mail, news, chat, network and security.

Minimum requirements for Opera 11.51

Like recent versions here are available the same system requirements:
- Intel Pentium II (or equivalent);
- Windows 2000 (recommended Windows XP, Windows Vista or Windows 7);
- 128 MB RAM (256 MB RAM recommended);
- 20 MB (recommended 100) free space on HDD.


Download Opera 11.51

You can download it from here: Download

sXe Injected - ultimate release

A new version is available for download.


sXe Injected is an Anticheat program that promises you to ensure trouble-free experience when running games, like Counter Strike!


What's new at sXe Injected

Have been resolved issues related to the loss of target on screenshots, lags involved or issues from ATI graphics cards, duplicate folders in Counter Strike 1.5, errors related to anti-walhack's view, etc.


Download sXe Injected

You can download it free here: Download!

sXe Injected Screenshot:

sXe Injected 12.0